Підтримка, Donate, оплата хостингу. SMS.копілка
::Форум:: Супутникове,  кабельне та ефірне телебачення::  

Назад   ::Форум:: Супутникове, кабельне та ефірне телебачення:: > Тюнери GLOBO > Globo 3000-6000
ЧаПи Учасники Календар Портал Пошук Нинішні дописи Позначити усі розділи як прочитані

Відповідь
 
Параметри теми Параметри перегляду
Старий 07.03.2010, 10:10   #1
peter
Новачок
 
Аватар для peter
 
Реєстрація: 01.04.2009
Дописів: 18
peter на пути к лучшему
Типово Проблема з Globo 5000

Допоможіть будь ласка!!!У мене така проблема, після включення тюнера він працює 20-30 хвилин після чого сам собою автоматично перезавантажується.Потім працює нормально.Коли ж його виключаєш на деякий час дана проблема знову повторюється.Хто з цим зустрічався підкажіть будь ласка що потрібно робити
peter зараз поза форумом   Відповісти з цитуванням
Старий 07.03.2010, 11:01   #2
viskom
Модератор
 
Аватар для viskom
 
Реєстрація: 02.10.2007
Звідки Ви: Західна Україна
Дописів: 1 823
viskom на пути к лучшему
Типово

Цитата:
Допис від peter Переглянути допис
Допоможіть будь ласка!!!У мене така проблема, після включення тюнера він працює 20-30 хвилин після чого сам собою автоматично перезавантажується.Потім працює нормально.Коли ж його виключаєш на деякий час дана проблема знову повторюється.Хто з цим зустрічався підкажіть будь ласка що потрібно робити
в мене щось подібне було, на живлені замінив конденсатор 47мкф./400в.крім цього варто детально перевірити бл.живлення.
__________________
[Для перегляду даного посилання потрібно зареєструватися]
viskom зараз поза форумом   Відповісти з цитуванням
Старий 07.03.2010, 11:11   #3
kiberK
Модератор.
 
Аватар для kiberK
 
Реєстрація: 31.01.2010
Звідки Ви: Тернопільщина
Дописів: 655
kiberK на пути к лучшему
Надіслати повідомлення для kiberK на ICQ
Типово

Цитата:
Допоможіть будь ласка!!!У мене така проблема, після включення тюнера він працює 20-30 хвилин після чого сам собою автоматично перезавантажується.Потім працює нормально.Коли ж його виключаєш на деякий час дана проблема знову повторюється.Хто з цим зустрічався підкажіть будь ласка що потрібно робити
Може щось з живленням або програмні глюки. Можливо треба його перепрошити. Мені приносили такий глобік з подібною проблемою прошив його і все в порядку.

Востаннє редагував kiberK: 07.03.2010 о 11:13.
kiberK зараз поза форумом   Відповісти з цитуванням
Старий 30.07.2016, 13:32   #4
serwan
Новачок
 
Реєстрація: 18.07.2008
Звідки Ви: Львівська обл.
Дописів: 3
serwan на пути к лучшему
Типово

GLOBO 5000, немає зображення і звуку. Шкали рівня і якості сигналів 70-80 і 60-80% відповідно. У чому може бути проблема?
serwan зараз поза форумом   Відповісти з цитуванням
Старий 25.10.2016, 16:16   #5
vm-de
Знаток
 
Аватар для vm-de
 
Реєстрація: 30.11.2008
Звідки Ви: Київська область рокитнянсьгого району
Дописів: 774
vm-de на пути к лучшему
Надіслати повідомлення для vm-de на Skype
Типово

в антені може бути проблема, якщо антена ок, брать мультиметр або осцилограф і дивитись в схему , провірить по схемі ланцюг напруги на конвертори при поляризації V/H.
vm-de зараз поза форумом   Відповісти з цитуванням
Відповідь


Параметри теми
Параметри перегляду

Ваші права у розділі
Ви не можете створювати теми
Ви не можете відповідати на дописи
Ви не можете долучати файли
Ви не можете редагувати дописи

vB-коди Увімк.
Усмішки Увімк.
[IMG] код Увімк.
HTML код Вимк.
Швидкий перехід


Часовий пояс GMT +3. Поточний час: 13:27.


© vBulletin 3.6.10 ; Переклад: © portal.sat-tv.com.ua, 2004-2008
andryned © 2007 www.forum.sat-tv.com.ua не несе відповідальності за форму та зміст рекламних оголошень, за якість та гарантію рекламних продуктів та послуг.
нас відвідують:
Каталог сайтов